<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Wednesday’s news items, part 2 (Columbia citizens sue NAWCC; u-m-m-m, pizza; white woman guilty &amp; more] – 10/2/2019 &#8211; Columbia news, views &amp; reviews</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//columbianewsandviews.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Columbia news, views &amp; reviews &raquo; Feed" href="https://columbianewsandviews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Columbia news, views &amp; reviews &raquo; Comments Feed" href="https://columbianewsandviews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Columbia news, views &amp; reviews &raquo; Wednesday’s news items, part 2 (Columbia citizens sue NAWCC; u-m-m-m, pizza; white woman guilty &amp; more] – 10/2/2019 Comments Feed" href="https://columbianewsandviews.com/2019/10/02/wednesdays-news-items-part-2-columbia-citizens-sue-nawcc-u-m-m-m-pizza-white-woman-guilty-more-10-2-2019/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUdFuwyAQ+6HBJeuadQ/TvgWSW0oDCeIOVfn7EWikKW2jviB82MYYuHrRTiPjyOCi8Db2ZiS4+nZygpyxOG+QbIne4LEsoFWMnfAT8QbtyawZkOCC7FU7iIzu6Cu3jwlqDH06CQiNPMpK5ICgo7EdaDtlEx1UmIF4tviCWVYRsBkHDCsqhvsW7XQj17I+yAo6Q1wykCzK7PJU/xutFWQYBXYmXd/fWoFKniA3l95CXCIV9+10r9qlpDR3XvHCcOkShRZdou3Jyo9r7QMSibQ6E53gcxLef00Zg48a1JItTP6M4h0Sb23iVcnjrv8F63HEYNLBk+2i/XHf9bH5On029cfh8gddWBR1?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='apostrophe-2-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jEsOwjAMRC9EsMpHtAvEWdLIpEZJbMWOKm5PEBIqG3YzmvcGVnGBi2ExsAUzKkibwQurVZYF3QGoBFB7JnSrBM77oLoDgsJGXdVv+Aybw9ycpBapMxHZJQ7eiMtPcffkqf5TK86JY48ROrWpb+mWr8N5mI6nyzhOjxdYJEwg?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGgfbYA/it2SlayNpUpoMf198EBmKT/dcOAceLUQVT+JQ99B4zyQGGJ1UVuwfOkezE/zWm5qHjZE6WMFOkt/7rzKNhBxYsx7PV+Ql1WRQRsisK/JLuNXrMM2XcV6GZbo/AcVpSbo=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://columbianewsandviews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wednesday&#8217;s news items [free press panel; last night&#8217;s meeting; gang fight] &#8211; 10/2/2019' href='https://columbianewsandviews.com/2019/10/02/wednesdays-news-items-free-press-panel-last-nights-meeting-gang-fight/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://columbianewsandviews.com/2019/10/02/wednesdays-news-items-part-2-columbia-citizens-sue-nawcc-u-m-m-m-pizza-white-woman-guilty-more-10-2-2019/" />
<link rel='shortlink' href='https://wp.me/p1keS1-rX5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcolumbianewsandviews.com%2F2019%2F10%2F02%2Fwednesdays-news-items-part-2-columbia-citizens-sue-nawcc-u-m-m-m-pizza-white-woman-guilty-more-10-2-2019%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcolumbianewsandviews.com%2F2019%2F10%2F02%2Fwednesdays-news-items-part-2-columbia-citizens-sue-nawcc-u-m-m-m-pizza-white-woman-guilty-more-10-2-2019%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wednesday’s news items, part 2 (Columbia citizens sue NAWCC; u-m-m-m, pizza; white woman guilty &amp; more] – 10/2/2019" />
<meta property="og:url" content="https://columbianewsandviews.com/2019/10/02/wednesdays-news-items-part-2-columbia-citizens-sue-nawcc-u-m-m-m-pizza-white-woman-guilty-more-10-2-2019/" />
<meta property="og:description" content="News flash | &#8220;Columbia residents file suit against NAWCC, alleging property damage from mural&#8221; &#8211; Columbia Spy &#8220;October is National Pizza Month | Lancaster Newspapers&#8217; …" />
<meta property="article:published_time" content="2019-10-02T10:32:37+00:00" />
<meta property="article:modified_time" content="2019-10-02T11:22:48+00:00" />
<meta property="og:site_name" content="Columbia news, views &amp; reviews" />
<meta property="og:image" content="https://columbianewsandviews.files.wordpress.com/2019/10/soft-brick.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Wednesday’s news items, part 2 (Columbia citizens sue NAWCC; u-m-m-m, pizza; white woman guilty &amp; more] – 10/2/2019" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://columbianewsandviews.com/?openidserver=1' />
<link rel='openid.delegate' href='https://columbianewsandviews.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://columbianewsandviews.com/osd.xml" title="Columbia news, views &#38; reviews" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Columbia news, views &amp; reviews" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Observations on what happens in and around Columbia, Pennsylvania!" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://columbianewsandviews.com/feed/;icon-uri=https://columbianewsandviews.files.wordpress.com/2018/08/cropped-bridge-in-fog-2.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="News flash | &quot;Columbia residents file suit against NAWCC, alleging property damage from mural&quot; - Columbia Spy &quot;October is National Pizza Month | Lancaster Newspapers&#039; readers &quot;pick the 17 best pizza parlors in Lancaster County&quot; - Lancaster Online Paywall defender | Oh, yeah, in case you follow a link at Columbia news, views and reviews&hellip;" />
		<style type="text/css" id="apostrophe-2-header-css">
				</style>
		<link rel="amphtml" href="https://columbianewsandviews.com/2019/10/02/wednesdays-news-items-part-2-columbia-citizens-sue-nawcc-u-m-m-m-pizza-white-woman-guilty-more-10-2-2019/amp/"><link rel="icon" href="https://columbianewsandviews.files.wordpress.com/2018/08/cropped-bridge-in-fog-2.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://columbianewsandviews.files.wordpress.com/2018/08/cropped-bridge-in-fog-2.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://columbianewsandviews.files.wordpress.com/2018/08/cropped-bridge-in-fog-2.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://columbianewsandviews.files.wordpress.com/2018/08/cropped-bridge-in-fog-2.jpg?w=270" />
	</head>

	<body class="post-template-default single single-post postid-107451 single-format-standard wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
										<h1 class="site-title"><a href="https://columbianewsandviews.com/" rel="home">Columbia news, views &amp; reviews</a></h1>
					<h2 class="site-description">Observations on what happens in and around Columbia, Pennsylvania!</h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

					<div class="apostrophe-2-navigation"><ul>
<li ><a href="https://columbianewsandviews.com/">Home</a></li><li class="page_item page-item-44524"><a href="https://columbianewsandviews.com/cole-umbers-news-site/">Columbia Spy</a></li>
<li class="page_item page-item-124 page_item_has_children"><a href="https://columbianewsandviews.com/community/">COMMUNITY</a>
<ul class='children'>
	<li class="page_item page-item-16231"><a href="https://columbianewsandviews.com/community/february-is-african-american-history-month/">February is African American History Month</a></li>
</ul>
</li>
<li class="page_item page-item-46350"><a href="https://columbianewsandviews.com/crimewatch-columbia/">CRIMEWATCH &#8211; Columbia</a></li>
<li class="page_item page-item-45657"><a href="https://columbianewsandviews.com/2-1-1-is-a-free-comprehensive-confidential-referral-service-for-health-and-human-services-needs/">Need help? call 2-1-1</a></li>
<li class="page_item page-item-29810"><a href="https://columbianewsandviews.com/weather-etc/">Weather, Traffic, etc.</a></li>
<li class="page_item page-item-39196"><a href="https://columbianewsandviews.com/columbia-a-best-small-town-to-visit/">Columbia: A Best Small Town to Visit</a></li>
<li class="page_item page-item-40274"><a href="https://columbianewsandviews.com/schools-spending-payroll-taxes-etc/">Schools: Spending &#8211; Payroll &#8211; Taxes &#8211; etc.</a></li>
<li class="page_item page-item-38430"><a href="https://columbianewsandviews.com/sunshine-week/">Sunshine Week</a></li>
<li class="page_item page-item-37938"><a href="https://columbianewsandviews.com/rock-n-roll-jukebox/">&#8220;Rock ’n Roll Jukebox&#8221;</a></li>
<li class="page_item page-item-2"><a href="https://columbianewsandviews.com/about/">site info</a></li>
</ul></div>

					
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-107451">
	
	<div class="entry-meta"><span class="posted-on"><a href="https://columbianewsandviews.com/2019/10/02/wednesdays-news-items-part-2-columbia-citizens-sue-nawcc-u-m-m-m-pizza-white-woman-guilty-more-10-2-2019/" rel="bookmark"><time class="entry-date published" datetime="2019-10-02T06:32:37-04:00">October 2, 2019</time><time class="updated" datetime="2019-10-02T07:22:48-04:00">October 2, 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://columbianewsandviews.com/author/17512columbia/">17512 Columbia</a></span></span></div>
		<h1 class="entry-title">
		Wednesday’s news items, part 2 (Columbia citizens sue NAWCC; u-m-m-m, pizza; white woman guilty &amp; more] – 10/2/2019	</h1>

	<div class="entry-content">
		<p><strong><span style="color:#800000;">News flash</span> | &#8220;<a href="https://www.columbiaspy.com/2019/10/columbia-residents-file-suit-against.html">Columbia residents file suit against NAWCC, alleging property damage from mural&#8221;</a></strong> &#8211; <em>Columbia Spy</em></p>
<p><a href="https://columbianewsandviews.files.wordpress.com/2019/10/pizza.jpg" target="_blank" rel="noopener"><img data-attachment-id="107443" data-permalink="https://columbianewsandviews.com/?attachment_id=107443" data-orig-file="https://columbianewsandviews.files.wordpress.com/2019/10/pizza.jpg" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-RX100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10.4&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pizza" data-image-description="" data-medium-file="https://columbianewsandviews.files.wordpress.com/2019/10/pizza.jpg?w=300" data-large-file="https://columbianewsandviews.files.wordpress.com/2019/10/pizza.jpg?w=723" class="  wp-image-107443 aligncenter" src="https://columbianewsandviews.files.wordpress.com/2019/10/pizza.jpg?w=428&#038;h=286" alt="pizza" width="428" height="286" srcset="https://columbianewsandviews.files.wordpress.com/2019/10/pizza.jpg?w=428&amp;h=286 428w, https://columbianewsandviews.files.wordpress.com/2019/10/pizza.jpg?w=856&amp;h=572 856w, https://columbianewsandviews.files.wordpress.com/2019/10/pizza.jpg?w=150&amp;h=100 150w, https://columbianewsandviews.files.wordpress.com/2019/10/pizza.jpg?w=300&amp;h=200 300w, https://columbianewsandviews.files.wordpress.com/2019/10/pizza.jpg?w=768&amp;h=512 768w" sizes="(max-width: 428px) 100vw, 428px" /></a></p>
<p><strong><span style="color:#800000;">&#8220;October is National Pizza Month</span> | <a href="https://lancasteronline.com/features/october-is-national-pizza-month-readers-pick-the-best-pizza/article_3f135ebe-ae51-11e9-96fa-ef2aacfe385d.html" target="_blank" rel="noopener"><em>Lancaster Newspapers</em>&#8216; readers &#8220;pick the 17 best pizza parlors in Lancaster County&#8221;</a></strong> &#8211; <em>Lancaster Online</em></p>
<p><span style="color:#800000;"><strong>Paywall defender</strong></span> | Oh, yeah, in case you follow a link at <em>Columbia news, views and reviews a</em>nd it leads you to a paywall, we apologize. Last night&#8217;s media transparency panelist strongly defended news site paywalls.</p>
<p><em><strong><span style="color:#800000;">Orange Street News</span></strong></em> | A follow up on one of our favorite news sites: <strong><a href="https://orangestreetnews.com" target="_blank" rel="noopener">The Orange Street News. </a></strong>Though its publisher, teenager Hilde Kate Lysiak and her family have moved from Selinsgrove to Arizona she continues to publish; this month&#8217;s special news cover story is the news making exclusive Michelle Obama interview. She&#8217;s a shining example of local news coverage.</p>
<p><strong><span style="color:#800000;">Real news</span> | <a href="https://www.dallasnews.com/news/courts/2019/10/01/jurors-begin-second-day-deliberations-amber-guygers-murder-trial/" target="_blank" rel="noopener">White woman found guilty</a></strong> &#8211; <em>The Dallas Morning News</em></p>
<p><span style="color:#800000;"><strong>Painting vs staining</strong></span> | In light of the many conversations about painting brick, these articles may add to the informaiton some seek:</p>
<p style="padding-left:30px;"><strong><a href="https://757brick.com/should-i-paint-my-brick-house/" target="_blank" rel="noopener">Should I paint my brick house?</a></strong></p>
<p style="padding-left:30px;"><strong><a href="https://www.americanbrickstaining.com/2017/08/02/important-differences-painting-staining-brick/" target="_blank" rel="noopener">The most important differences between painting and staining brick</a></strong></p>
<p style="text-align:center;"><a href="https://columbianewsandviews.files.wordpress.com/2019/10/soft-brick.jpg" target="_blank" rel="noopener"><img data-attachment-id="107456" data-permalink="https://columbianewsandviews.com/2019/10/02/wednesdays-news-items-part-2-columbia-citizens-sue-nawcc-u-m-m-m-pizza-white-woman-guilty-more-10-2-2019/soft-brick/" data-orig-file="https://columbianewsandviews.files.wordpress.com/2019/10/soft-brick.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="soft brick" data-image-description="" data-medium-file="https://columbianewsandviews.files.wordpress.com/2019/10/soft-brick.jpg?w=300" data-large-file="https://columbianewsandviews.files.wordpress.com/2019/10/soft-brick.jpg?w=723" class="  wp-image-107456 aligncenter" src="https://columbianewsandviews.files.wordpress.com/2019/10/soft-brick.jpg?w=507&#038;h=380" alt="soft brick" width="507" height="380" srcset="https://columbianewsandviews.files.wordpress.com/2019/10/soft-brick.jpg?w=507&amp;h=380 507w, https://columbianewsandviews.files.wordpress.com/2019/10/soft-brick.jpg?w=150&amp;h=113 150w, https://columbianewsandviews.files.wordpress.com/2019/10/soft-brick.jpg?w=300&amp;h=225 300w, https://columbianewsandviews.files.wordpress.com/2019/10/soft-brick.jpg?w=768&amp;h=576 768w, https://columbianewsandviews.files.wordpress.com/2019/10/soft-brick.jpg 800w" sizes="(max-width: 507px) 100vw, 507px" /></a><em>Think this is &#8220;soft brick&#8221; at the Historic Columbia Market House? Should it have been painted? Should it have been sand blasted?</em></p>
<p style="text-align:center;"><img data-attachment-id="107458" data-permalink="https://columbianewsandviews.com/2019/10/02/wednesdays-news-items-part-2-columbia-citizens-sue-nawcc-u-m-m-m-pizza-white-woman-guilty-more-10-2-2019/hot-3/" data-orig-file="https://columbianewsandviews.files.wordpress.com/2019/10/hot.jpg" data-orig-size="534,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hot" data-image-description="" data-medium-file="https://columbianewsandviews.files.wordpress.com/2019/10/hot.jpg?w=300" data-large-file="https://columbianewsandviews.files.wordpress.com/2019/10/hot.jpg?w=534" class=" size-full wp-image-107458 aligncenter" src="https://columbianewsandviews.files.wordpress.com/2019/10/hot.jpg?w=723" alt="hot" srcset="https://columbianewsandviews.files.wordpress.com/2019/10/hot.jpg 534w, https://columbianewsandviews.files.wordpress.com/2019/10/hot.jpg?w=150 150w, https://columbianewsandviews.files.wordpress.com/2019/10/hot.jpg?w=300 300w" sizes="(max-width: 534px) 100vw, 534px"   /><span style="color:#800000;"><strong>It&#8217;s October</strong> </span>| <strong><a href="http://forecast.weather.gov/MapClick.php?lat=40.03434269999997&amp;lon=-76.50033080000003#.WisJqnlryM8" target="_blank" rel="noopener">Today’s Weather!</a></strong></p>
<p><strong><span style="color:#800000;">Like cats and dogs</span> | A fire officer in Virginia once told us: <em><span style="text-decoration:underline;">&#8220;Cops are like cats &amp; firefighters are like dogs.&#8221;</span></em></strong> Though of this while reading <strong>this article at <em><a href="https://www.pennlive.com/news/2019/10/fire-company-blames-cop-for-shoving-incident-at-crash-scene.html" target="_blank" rel="noopener">Penn Live.</a></em></strong></p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-107451" class="share-twitter sd-button share-icon" href="https://columbianewsandviews.com/2019/10/02/wednesdays-news-items-part-2-columbia-citizens-sue-nawcc-u-m-m-m-pizza-white-woman-guilty-more-10-2-2019/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-107451" class="share-facebook sd-button share-icon" href="https://columbianewsandviews.com/2019/10/02/wednesdays-news-items-part-2-columbia-citizens-sue-nawcc-u-m-m-m-pizza-white-woman-guilty-more-10-2-2019/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-19600061-107451-5d94a8d7504fd' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=19600061&amp;post_id=107451&amp;origin=columbianewsandviews.wordpress.com&amp;obj_id=19600061-107451-5d94a8d7504fd&amp;domain=columbianewsandviews.com' data-name='like-post-frame-19600061-107451-5d94a8d7504fd'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-2-tags"><ul class="post-categories">
	<li><a href="https://columbianewsandviews.com/category/events/" rel="category tag">Events</a></li>
	<li><a href="https://columbianewsandviews.com/category/everyday-living/" rel="category tag">Everyday Living</a></li>
	<li><a href="https://columbianewsandviews.com/category/government/" rel="category tag">Government</a></li>
	<li><a href="https://columbianewsandviews.com/category/history-and-heritage/" rel="category tag">History and Heritage</a></li>
	<li><a href="https://columbianewsandviews.com/category/in-columbia/" rel="category tag">In Columbia</a></li>
	<li><a href="https://columbianewsandviews.com/category/lists/" rel="category tag">Lists</a></li>
	<li><a href="https://columbianewsandviews.com/category/opinions/" rel="category tag">Opinions</a></li>
	<li><a href="https://columbianewsandviews.com/category/people/" rel="category tag">People</a></li></ul></div>	<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/fbb27c570e50fa05ca4890e5baa51625?s=125&#038;d=identicon&#038;r=G' class='avatar avatar-125' height='125' width='125' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">17512 Columbia</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://columbianewsandviews.com/author/17512columbia/" rel="author">
				View all posts by 17512 Columbia			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://columbianewsandviews.com/2019/10/02/wednesdays-news-items-free-press-panel-last-nights-meeting-gang-fight/" rel="prev"><span class="meta-nav">Previous</span> Wednesday&#8217;s news items [free press panel; last night&#8217;s meeting; gang fight] &#8211; 10/2/2019</a></div></div>
	</nav>	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/02/wednesdays-news-items-part-2-columbia-citizens-sue-nawcc-u-m-m-m-pizza-white-woman-guilty-more-10-2-2019/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://columbianewsandviews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="fbf095a060" /><input type="hidden" name="_wp_http_referer" value="/2019/10/02/wednesdays-news-items-part-2-columbia-citizens-sue-nawcc-u-m-m-m-pizza-white-woman-guilty-more-10-2-2019/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='107451' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5b81318de8" /></p>
<input type="hidden" name="genseq" value="1570023639" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Richard Burrill" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/24411f2ba79d81b1573dc5a00bb789e0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Richard Burrill on <a href="https://columbianewsandviews.com/2019/10/02/wednesdays-news-items-free-press-panel-last-nights-meeting-gang-fight/#comment-26596">Wednesday&#8217;s news items [&hellip;</a></td></tr><tr><td title="John17512" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/3b05ae612a36e758f88591dfaaec23cd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">John17512 on <a href="https://columbianewsandviews.com/2019/10/02/wednesdays-news-items-free-press-panel-last-nights-meeting-gang-fight/#comment-26594">Wednesday&#8217;s news items [&hellip;</a></td></tr><tr><td title="17512 Columbia" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://17512columbia.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/fbb27c570e50fa05ca4890e5baa51625?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://17512columbia.wordpress.com" rel="nofollow">17512 Columbia</a> on <a href="https://columbianewsandviews.com/2019/10/01/tuesdays-news-items-part-2-single-trash-hauler-holy-sht-legal-notice-more-10-1-2019/#comment-26583">Tuesday&#8217;s news items, pa&hellip;</a></td></tr><tr><td title="Sue" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://Columbia%20news%20and%20reviews" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/eb0e575f1c57ef8e5b89fcad557112fb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://Columbia%20news%20and%20reviews" rel="nofollow">Sue</a> on <a href="https://columbianewsandviews.com/2019/10/01/tuesdays-news-items-part-2-single-trash-hauler-holy-sht-legal-notice-more-10-1-2019/#comment-26582">Tuesday&#8217;s news items, pa&hellip;</a></td></tr><tr><td title="Sue" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://Columbia%20news%20and%20reviews" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/eb0e575f1c57ef8e5b89fcad557112fb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://Columbia%20news%20and%20reviews" rel="nofollow">Sue</a> on <a href="https://columbianewsandviews.com/2019/10/01/tuesdays-news-items-part-2-single-trash-hauler-holy-sht-legal-notice-more-10-1-2019/#comment-26581">Tuesday&#8217;s news items, pa&hellip;</a></td></tr>				</table>
				</aside><aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://columbianewsandviews.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categories</h2><form action="https://columbianewsandviews.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1342">Education</option>
	<option class="level-0" value="924">Events</option>
	<option class="level-0" value="106529">Everyday Living</option>
	<option class="level-0" value="2311">Government</option>
	<option class="level-0" value="960524">History and Heritage</option>
	<option class="level-0" value="972723">In Columbia</option>
	<option class="level-0" value="1832">Lists</option>
	<option class="level-0" value="2244">Opinions</option>
	<option class="level-0" value="2663">Opportunities</option>
	<option class="level-0" value="660">People</option>
	<option class="level-0" value="50312892">The Susquehanna</option>
	<option class="level-0" value="202272">Treasures</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>		</div>
		
				<div class="sidebar-secondary">
			<aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>October 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://columbianewsandviews.com/2019/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://columbianewsandviews.com/2019/10/01/" aria-label="Posts published on October 1, 2019">1</a></td><td id="today"><a href="https://columbianewsandviews.com/2019/10/02/" aria-label="Posts published on October 2, 2019">2</a></td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>		</div>
		
				<div class="sidebar-tertiary">
			<aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Email Subscription</label></h2>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to subscribe to Columbia news, views and reviews and receive notifications of new posts by email.</p>
<p>Join 257 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="19600061"/>
                    <input type="hidden" name="source" value="https://columbianewsandviews.com/2019/10/02/wednesdays-news-items-part-2-columbia-citizens-sue-nawcc-u-m-m-m-pizza-white-woman-guilty-more-10-2-2019/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="01c0b09058" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title"></h2><div style="overflow: hidden;"><a href="https://columbianewsandviews.com/category/education/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Education (378)">Education</a> <a href="https://columbianewsandviews.com/category/events/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Events (271)">Events</a> <a href="https://columbianewsandviews.com/category/everyday-living/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Everyday Living (2428)">Everyday Living</a> <a href="https://columbianewsandviews.com/category/government/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Government (1523)">Government</a> <a href="https://columbianewsandviews.com/category/history-and-heritage/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="History and Heritage (581)">History and Heritage</a> <a href="https://columbianewsandviews.com/category/in-columbia/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="In Columbia (1711)">In Columbia</a> <a href="https://columbianewsandviews.com/category/lists/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Lists (783)">Lists</a> <a href="https://columbianewsandviews.com/category/opinions/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Opinions (1441)">Opinions</a> <a href="https://columbianewsandviews.com/category/opportunities/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Opportunities (1667)">Opportunities</a> <a href="https://columbianewsandviews.com/category/people/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="People (857)">People</a> <a href="https://columbianewsandviews.com/category/the-susquehanna/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="The Susquehanna (128)">The Susquehanna</a> <a href="https://columbianewsandviews.com/category/treasures/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Treasures (217)">Treasures</a> <a href="https://columbianewsandviews.com/category/uncategorized/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Uncategorized (3609)">Uncategorized</a> </div></aside>		</div>
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201940y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-fbb27c570e50fa05ca4890e5baa51625">
	</div>
	<div class="grofile-hash-map-24411f2ba79d81b1573dc5a00bb789e0">
	</div>
	<div class="grofile-hash-map-3b05ae612a36e758f88591dfaaec23cd">
	</div>
	<div class="grofile-hash-map-fbb27c570e50fa05ca4890e5baa51625">
	</div>
	<div class="grofile-hash-map-eb0e575f1c57ef8e5b89fcad557112fb">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/columbianewsandviews.wordpress.com\/public.api\/connect\/?action=request&domain=columbianewsandviews.com","logoutURL":"https:\/\/columbianewsandviews.wordpress.com\/wp-login.php?action=logout&_wpnonce=238868e77d","homeURL":"https:\/\/columbianewsandviews.com\/","postID":"107451","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="19600061" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://columbianewsandviews.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Columbia news, views &amp; reviews" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="1e705c7dd9" /><input type="hidden" name="_wp_http_referer" value="/2019/10/02/wednesdays-news-items-part-2-columbia-citizens-sue-nawcc-u-m-m-m-pizza-white-woman-guilty-more-10-2-2019/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/columbianewsandviews.com\/2019\/10\/02\/wednesdays-news-items-part-2-columbia-citizens-sue-nawcc-u-m-m-m-pizza-white-woman-guilty-more-10-2-2019\/":107451};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"19600061","siteName":"Columbia news, views & reviews","siteURL":"https:\/\/columbianewsandviews.com","icon":"<img alt='' src='https:\/\/columbianewsandviews.files.wordpress.com\/2018\/08\/cropped-bridge-in-fog-2.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcolumbianewsandviews.com%2F2019%2F10%2F02%2Fwednesdays-news-items-part-2-columbia-citizens-sue-nawcc-u-m-m-m-pizza-white-woman-guilty-more-10-2-2019%2F&signup_flow=account&domain=columbianewsandviews.com","themeURL":"https:\/\/wordpress.com\/theme\/apostrophe-2\/","xhrURL":"https:\/\/columbianewsandviews.com\/wp-admin\/admin-ajax.php","nonce":"f142a15b08","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"01c0b09058\" \/>","referer":"https:\/\/columbianewsandviews.com\/2019\/10\/02\/wednesdays-news-items-part-2-columbia-citizens-sue-nawcc-u-m-m-m-pizza-white-woman-guilty-more-10-2-2019\/","canFollow":"1","feedID":"373543","statusMessage":"","customizeLink":"https:\/\/columbianewsandviews.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcolumbianewsandviews.wordpress.com%2F2019%2F10%2F02%2Fwednesdays-news-items-part-2-columbia-citizens-sue-nawcc-u-m-m-m-pizza-white-woman-guilty-more-10-2-2019%2F","postID":"107451","shortlink":"https:\/\/wp.me\/p1keS1-rX5","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/columbianewsandviews.com\/107451","statsLink":"https:\/\/wordpress.com\/stats\/post\/107451\/columbianewsandviews.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Apostrophe 2","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 257 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcolumbianewsandviews.com%2F2019%2F10%2F02%2Fwednesdays-news-items-part-2-columbia-citizens-sue-nawcc-u-m-m-m-pizza-white-woman-guilty-more-10-2-2019%2F&signup_flow=account&domain=columbianewsandviews.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/columbianewsandviews.com\/wp-admin\/admin-ajax.php","nonce":"fd80ae087e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/columbianewsandviews.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcolumbianewsandviews.com%2F2019%2F10%2F02%2Fwednesdays-news-items-part-2-columbia-citizens-sue-nawcc-u-m-m-m-pizza-white-woman-guilty-more-10-2-2019%2F","blog_id":"19600061","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=19600061&v=wpcom&tz=-4&user_id=0&subd=columbianewsandviews","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUVlOw0AMvRCOWxBV+UAcBU0nTuNkNuyZQG/PRKJtRKtI/fL2FlvG7wQ2hkwh46DY0sSW0k8z6BMuRr5AcuXIQdHxSIpfhQr1JrSO5D849+QrJJUDmhQ1S0w9wfOsryMncBxG6KItCh3fWK2wg5n4aDLH8ADpWp9JHKwrbYXXqY3eVwEQSu7UeL5RXlxu2jqHgxH0RjNJzSBOJMKz2KX3oEIWY0ddI9n54pl0ye5doum6/LI/1FfJ6S80S9QdL2skFiWHA+VU94JzY22/kdVThpdmg5/VGbsofgU//wM6Z1hQeyMcjudYSR/+ffu6e9vv9pvddvgFKZ76BQ=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'19600061','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'19600061','v':'wpcom','tz':'-4','user_id':'0','post':'107451','subd':'columbianewsandviews'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dnW1BKZjFJUGFlLno1ajVDc1lmSWlYVT0zQUJFTnp5UzFYLG02fGhlSk5aTVl+OCtpZ2JHWHRjalMvLTJtWk5aXzRsSmkwbS9fcDRYMHYuUjRXTlg5aUxLW092Ji1OZ0h6SVpwbTNdaWptbytSL3dBbFYvMHcmX3cwLkt5RHZyZXdDJVcsRDJ2WiVnaytheWI3MDdQSFQ1PVk2fGh0SGZ0ck9FM3Asb3RXaixfbC9YUUk3Y1VQTmVicCUseGNtMF9PV1Ara3NnSH5lT0wwcWl3QjAxandVd0hLJmhCK1ZlYlJZaUg4ZmhOdHNTVjdZbU9+YzJoWg=='}]);
_stq.push([ 'clickTrackerInit', '19600061', '107451' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
